| ID | CVSS | Sažetak | Zadnje ažurirano | Objavljeno |
|---|---|---|---|---|
| CVE-2020-26897 | 8.3 | Certain NETGEAR devices are affected by disclosure of administrative credentials. This affects CBR40 before 2.5.0.10, RBK752 before 3.2.15.25, RBR750 before 3.2.15.25, RBS750 before 3.2.15.25, RBK852 before 3.2.10.11, RBR850 before 3.2.10.11, and RBS | 2021-07-21 11:39:00 | 2020-10-09 07:15:00 |
| CVE-2020-15838 | 6.5 | The Agent Update System in ConnectWise Automate before 2020.8 allows Privilege Escalation because the _LTUPDATE folder has weak permissions. | 2021-07-21 11:39:00 | 2020-10-09 07:15:00 |
| CVE-2020-26894 | 4.6 | LiveCode v9.6.1 on Windows allows local, low-privileged users to gain privileges by creating a malicious "cmd.exe" in the folder of the vulnerable LiveCode application. If the application is using LiveCode's "shell()" function, it will attempt to sea | 2021-07-21 11:39:00 | 2020-10-08 21:15:00 |
| CVE-2020-15646 | 4.3 | If an attacker intercepts Thunderbird's initial attempt to perform automatic account setup using the Microsoft Exchange autodiscovery mechanism, and the attacker sends a crafted response, then Thunderbird sends username and password over https to a s | 2021-07-21 11:39:00 | 2020-10-08 14:15:00 |
| CVE-2020-13344 | 2.1 | An issue has been discovered in GitLab affecting all versions prior to 13.2.10, 13.3.7 and 13.4.2. Sessions keys are stored in plain-text in Redis which allows attacker with Redis access to authenticate as any user that has a session stored in Redis | 2021-07-21 11:39:00 | 2020-10-08 14:15:00 |
| CVE-2020-25273 | 7.5 | In SourceCodester Online Bus Booking System 1.0, there is Authentication bypass on the Admin Login screen in admin.php via username or password SQL injection. | 2021-07-21 11:39:00 | 2020-10-08 13:15:00 |
| CVE-2020-25768 | 5.0 | Contao before 4.4.52, 4.9.x before 4.9.6, and 4.10.x before 4.10.1 have Improper Input Validation. It is possible to inject insert tags in front end forms which will be replaced when the page is rendered. | 2021-07-21 11:39:00 | 2020-10-07 21:15:00 |
| CVE-2020-26876 | 5.0 | The wp-courses plugin through 2.0.27 for WordPress allows remote attackers to bypass the intended payment step (for course videos and materials) by using the /wp-json REST API, as exploited in the wild in September 2020. This occurs because show_in_r | 2021-07-21 11:39:00 | 2020-10-07 17:15:00 |
| CVE-2020-26596 | 9.0 | The Dynamic OOO widget for the Elementor Pro plugin through 3.0.5 for WordPress allows remote authenticated users to execute arbitrary code because only the Editor role is needed to upload executable PHP code via the PHP Raw snippet. NOTE: this issue | 2021-07-21 11:39:00 | 2020-10-07 16:15:00 |
| CVE-2020-13342 | 4.0 | An issue has been discovered in GitLab affecting versions prior to 13.2.10, 13.3.7 and 13.4.2: Lack of Rate Limiting at Re-Sending Confirmation Email | 2021-07-21 11:39:00 | 2020-10-07 16:15:00 |
| ID | CVSS | Sažetak | Zadnje ažurirano | Objavljeno |
|---|
Stranica
/39518
Zapisa po stranici:

