Svi - CERT CVE

Rezultati pretraživanja za 'Od datuma: 03.11.2024.'

ID CVSS Sažetak Zadnje ažurirano Objavljeno
CVE-2026-58569 8.8 Dell PowerStore contains an Inclusion of Functionality from Untrusted Control Sphere vulnerability. An authenticated user with limited privileges could potentially exploit this vulnerability to execute arbitrary code with root privileges.. 2026-10-02 17:29:33
CVE-2026-58572 8.8 Dell PowerStore contains a Code Injection vulnerability. An authenticated user with limited privileges could potentially exploit this vulnerability to execute arbitrary code with root privileges. 2026-10-02 17:29:31
CVE-2026-58571 8.8 Dell PowerStore contains an OS Command Injection vulnerability. An authenticated user with limited privileges could potentially exploit this vulnerability to execute arbitrary commands with root privileges. 2026-10-02 17:29:28
CVE-2026-79687 9.0 Dell PowerStore SDNAS contains a Missing Authentication for Critical Function vulnerability. An unauthenticated attacker with remote access could potentially exploit this vulnerability, leading to Filesystem access. 2026-10-02 17:29:03
CVE-2026-79684 8.8 Dell PowerStore contains a Protection Mechanism Failure vulnerability. An authenticated user with limited privileges could potentially exploit this vulnerability to bypass access restrictions and gain escalated privileges. 2026-10-02 17:26:38
CVE-2026-79686 8.8 Dell PowerStore contains a Protection Mechanism Failure vulnerability. An authenticated user with limited privileges could potentially exploit this vulnerability to bypass access restrictions and gain escalated privileges. 2026-10-02 17:26:23
CVE-2026-79685 6.5 Dell PowerStore contains an Argument Injection vulnerability. An authenticated user with limited privileges could potentially exploit this vulnerability to gain unauthorized access to sensitive sensitive system information. 2026-10-02 17:26:09
CVE-2026-96294 - Uncaught exception, Improper Handling of Exceptional Conditions vulnerability in Apache Thrift NodeJS bindings. This issue affects Apache Thrift: before 0.25.0. Users are recommended to upgrade to version 0.25.0, which fixes the issue. 2026-10-02 17:17:08
CVE-2026-94650 - Uncontrolled Recursion vulnerability in Apache Thrift c_glib bindings. This issue affects Apache Thrift: before 0.25.0. Users are recommended to upgrade to version 0.25.0, which fixes the issue. 2026-10-02 17:17:08
CVE-2026-94635 - Allocation of resources without limits or throttling, Improper handling of length parameter inconsistency vulnerability in Apache Thrift Lua bindings. This issue affects Apache Thrift: before 0.25.0. Users are recommended to upgrade to version 2026-10-02 17:17:08
ID CVSS Sažetak Zadnje ažurirano Objavljeno
Stranica
/12739
Zapisa po stranici: